[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]
[IMP-dev] Changing vectori vectorf
- To: "IMP developers' list" <imp-dev@salilab.org>
- Subject: [IMP-dev] Changing vectori vectorf
- From: Daniel Russel <drussel@gmail.com>
- Date: Fri, 14 Dec 2007 14:46:48 -0800
I propose we change IMP.vectori and IMP.vectorf to IMP.Ints and
IMP.Floats to be consistent. Any objections?